취약한 인증 및 세션 관리 취약점(KVE-2022-0622) 보안패치하였습니다. > 공지사항

본문 바로가기

공지사항

취약한 인증 및 세션 관리 취약점(KVE-2022-0622) 보안패치하였습니다.

본문

이윰빌더 4.5.3 버전에서 취약한 인증 및 세션 관리 취약점(KVE-2022-0622)이 발견되었습니다. 한국인터넷진흥원 사이버침해대응본부에서 해당 취약점을 보고해 주셨는데요. 새로 배포하는 이윰빌더 4.5.4 버전에서 해당 취약점을 패치하였습니다. 이윰빌더 4.5.4 버전 보다 이전 버전을 이용하신다면 해당 부분을 패치하여 주시기 바랍니다. 오늘도 행복한 하루 되세요. 감사합니다.

댓글목록1

8f3108b6님의 댓글

고생하셨어요

축하합니다. 첫댓글 포인트 30포인트를 획득하였습니다.

전체 169 건 - 1 페이지
번호
제목
글쓴이
사이트 내 전체검색